Faites-moi un commen­taire pour voir ?

Giovanni Mataloni (1869-1944)
Giovanni Mata­loni (1869–1944)

Bonjour à tous. Aujourd’­hui on sort du tradi­tion­nel billet plein de jolies images et de remarques vachardes pour se pencher sur un petit problème tech­nique sur ce site.
Depuis de longs mois, certains visi­teurs se plaignent de ne pas pouvoir poster des commen­taires – certains parlant même d’un mysté­rieux « rectangle au bord rouge » appa­rais­sant briè­ve­ment – sans que je n’ar­rive à analy­ser la cause de ces problèmes. J’ai bien des soupçons mais les raisons semblent assez complexes.
Ceci est donc un appel aux visi­teurs régu­liers de ce blog: si vous avez rencon­tré des problèmes à poster un commen­taire ces derniers temps, est-ce que vous auriez la gentillesse de reten­ter le coup là, tout de suite ? Si vous n’en avez jamais posté, pour­riez-vous en faire un pour voir si ça roule chez vous ?

Si vous rencon­trez des problèmes à poster un commen­taire, vous pouvez me contac­ter en cliquant sur « Cliquer ici etc… » qui appa­raît en fond bleu ou en passant par le formu­laire de contact là https://www.li-an.fr/blog/contact/. Merci d’avance.




  • Étiquettes

    15 commentaires

    • Mais c’est que moi j’ai déjà posté des commen­taires sans jamais aper­ce­voir le mysté­rieux Rectangle Aux Bords Rouges, alors j’ai bien peur que si je poste ça ne prouve rien? (pour info là je suis sous Safari).

      • Ben oui, c’est surtout ceux qui ne « pouvaient pas poster hier » que ça concerne. Parce qu’é­vi­dem­ment, pour mettre la zone, y’en a qui n’ont pas de problème.

        Et éven­tuel­le­ment ceux qui n’ont jamais commenté pour voir si ils y arrivent.

      • Il semble­rait – pour le moment, croi­sons les doigts – que j’ai trouvé une des raisons du problème. C’est déjà ça de gagné.

    • Bonjour, cher Maître!
      Jamais eu de rectangle aux yeux rouges ;)
      je conseille la visite à un ophtalmo :)
      mais les mystères des navi­ga­teurs sont inson­da­bles…
      nous en savons tous quelque chose.
      Ravi que tu ais pu répa­rer.

      • Je ne pense pas que ce soit dû aux navi­ga­teurs des visi­teurs mais plutôt à des exten­sions -notam­ment de sécu­rité – que j’ai installé sur ce site. En tous les cas, ça a l’air de refonc­tion­ner pour ceussent qui m’ont signalé le problème.

    • ça a l’air de refonc­tion­ner depuis mon message l’autre jour sur FB et avec Google chrome (j’ai hélas dû aban­don­ner Fire­fox qui rame comme un galé­rien).
      Fran­che­ment énervé que le service de main­te­nance du blog de Li-An ait mis si long­temps pour inter­ve­nir ;-)

      • Étrange que Fire­fox rame chez toi, je l’uti­lise quoti­dien­ne­ment sur ce site. Désac­tive éven­tuel­le­ment AdBlo­ck+ pour le site – si tu l’uti­lises. Ben, le service main­te­nance Li-An, il ne fonc­tionne que lorsqu’on le prévient qu’il y a un problème ! Il n’est pas devin…

    • Ah ce Li-an toujours prét à faire n’im­porte quoi pour avoir des commen­taires sur son Blog (excellent au demeu­rant)

    Laisser un commentaire

    Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *